- Remove some unneeded pdef files.
[reactos.git] / dll / win32 / getuname / CMakeLists.txt
index 04fce33..56b70e7 100644 (file)
@@ -14,6 +14,6 @@ add_importlib_target(${CMAKE_CURRENT_BINARY_DIR}/getuname.def)
 
 set_module_type(getuname win32dll)
 
-add_importlibs(getuname kernel32 ntdll)
+add_importlibs(getuname msvcrt kernel32 ntdll)
 
 add_cab_target(getuname 1)