[CMAKE]
[reactos.git] / dll / win32 / glu32 / CMakeLists.txt
index 8354eda..0013b2d 100644 (file)
@@ -120,5 +120,5 @@ add_importlibs(glu32
     kernel32
     ntdll)
 
-add_cab_target(glu32 1)
+add_cd_file(TARGET glu32 DESTINATION reactos/system32 FOR all)
 add_importlib_target(glu32.spec)