[HID_WINETEST] Import from Wine Staging 3.3. CORE-14434
[reactos.git] / dll / win32 / hid / CMakeLists.txt
index e045cfe..9e966ec 100644 (file)
@@ -1,11 +1,11 @@
 
+spec2def(hid.dll hid.spec ADD_IMPORTLIB)
+
 list(APPEND SOURCE
     hid.c
     stubs.c
     precomp.h)
 
-spec2def(hid.dll hid.spec)
-
 add_library(hid SHARED
     ${SOURCE}
     hid.rc