[CMAKE]
[reactos.git] / dll / win32 / httpapi / CMakeLists.txt
index c9c51a0..70e942e 100644 (file)
@@ -15,4 +15,4 @@ add_library(httpapi SHARED ${SOURCE})
 set_module_type(httpapi win32dll)
 target_link_libraries(httpapi wine)
 add_importlibs(httpapi msvcrt kernel32 ntdll)
-add_cab_target(httpapi 1)
+add_cd_file(TARGET httpapi DESTINATION reactos/system32 FOR all)