[CMAKE]
[reactos.git] / dll / win32 / httpapi / CMakeLists.txt
index ff7a689..d2e9002 100644 (file)
@@ -12,9 +12,6 @@ list(APPEND SOURCE
 add_library(httpapi SHARED ${SOURCE})
 
 set_module_type(httpapi win32dll)
-
 target_link_libraries(httpapi wine)
-
 add_importlibs(httpapi msvcrt kernel32 ntdll)
-
 add_cab_target(httpapi 1)