[CMAKE]
[reactos.git] / dll / win32 / imaadp32.acm / CMakeLists.txt
index 1be89a3..3693cd0 100644 (file)
@@ -20,4 +20,4 @@ target_link_libraries(imaadp32.acm wine)
 
 add_importlibs(imaadp32.acm winmm user32 msvcrt kernel32 ntdll)
 add_dependencies(imaadp32.acm psdk)
-add_cd_file(TARGET imaadp32.acm DESTINATION reactos/system32)
+add_cd_file(TARGET imaadp32.acm DESTINATION reactos/system32 FOR all)