[CMAKE]
[reactos.git] / dll / win32 / inetcomm / CMakeLists.txt
index c0924d6..aefd53f 100644 (file)
@@ -1,7 +1,9 @@
 
 add_definitions(-D__WINESRC__)
+
 remove_definitions(-D_WIN32_WINNT=0x502)
 add_definitions(-D_WIN32_WINNT=0x600)
+
 include_directories(${REACTOS_SOURCE_DIR}/include/reactos/wine)
 
 spec2def(inetcomm.dll inetcomm.spec)