[CMAKE]
[reactos.git] / dll / win32 / inseng / CMakeLists.txt
index c02e840..757f872 100644 (file)
@@ -11,6 +11,7 @@ spec2def(inseng.dll inseng.spec)
 list(APPEND SOURCE
     inseng_main.c
     regsvr.c
+    ${CMAKE_CURRENT_BINARY_DIR}/inseng_stubs.c
     ${CMAKE_CURRENT_BINARY_DIR}/inseng.def)
 
 add_library(inseng SHARED ${SOURCE})