[CMAKE]
[reactos.git] / dll / win32 / mprapi / CMakeLists.txt
index bcdee43..fd1319d 100644 (file)
@@ -14,4 +14,4 @@ add_library(mprapi SHARED ${SOURCE})
 set_module_type(mprapi win32dll)
 target_link_libraries(mprapi wine)
 add_importlibs(mprapi msvcrt kernel32 ntdll)
-add_cab_target(mprapi 1)
+add_cd_file(TARGET mprapi DESTINATION reactos/system32)