[CMAKE]
[reactos.git] / dll / win32 / msafd / CMakeLists.txt
index 8a2c0f7..9822ad4 100644 (file)
@@ -25,4 +25,4 @@ set_module_type(msafd win32dll)
 add_pch(msafd ${CMAKE_CURRENT_SOURCE_DIR}/msafd.h ${SOURCE})
 
 add_importlibs(msafd advapi32 msvcrt kernel32 ntdll)
-add_cab_target(msafd 1)
+add_cd_file(TARGET msafd DESTINATION reactos/system32)