* Sync up to trunk r55544.
[reactos.git] / dll / win32 / mscms / CMakeLists.txt
index 0be8368..38577be 100644 (file)
@@ -21,5 +21,4 @@ add_library(mscms SHARED ${SOURCE})
 set_module_type(mscms win32dll)
 target_link_libraries(mscms wine)
 add_importlibs(mscms msvcrt advapi32 kernel32 ntdll)
-add_pch(mscms mscms_priv.h)
 add_cd_file(TARGET mscms DESTINATION reactos/system32 FOR all)