[CMAKE]
[reactos.git] / dll / win32 / mscoree / CMakeLists.txt
index 45cec4b..75d41f6 100644 (file)
@@ -15,4 +15,4 @@ add_library(mscoree SHARED ${SOURCE})
 set_module_type(mscoree win32dll)
 target_link_libraries(mscoree wine uuid)
 add_importlibs(mscoree advapi32 shell32 msvcrt kernel32 ntdll)
-add_cab_target(mscoree 1)
+add_cd_file(TARGET mscoree DESTINATION reactos/system32 FOR all)