[CMAKE]
[reactos.git] / dll / win32 / msctf / CMakeLists.txt
index 3edc063..1b4aa40 100644 (file)
@@ -25,6 +25,7 @@ list(APPEND SOURCE
     regsvr.c
     threadmgr.c
     version.rc
+    ${CMAKE_CURRENT_BINARY_DIR}/msctf_stubs.c
     ${CMAKE_CURRENT_BINARY_DIR}/msctf.def)
 
 add_library(msctf SHARED ${SOURCE})