[CMAKE]
[reactos.git] / dll / win32 / msgsm32.acm / CMakeLists.txt
index ba1f32b..1de7b02 100644 (file)
@@ -20,4 +20,4 @@ target_link_libraries(msgsm32.acm wine)
 
 add_importlibs(msgsm32.acm winmm user32 msvcrt kernel32 ntdll)
 add_dependencies(msgsm32.acm psdk)
-add_cd_file(TARGET msgsm32.acm DESTINATION reactos/system32)
+add_cd_file(TARGET msgsm32.acm DESTINATION reactos/system32 FOR all)