- Fix more dlls.
[reactos.git] / dll / win32 / msisys.ocx / CMakeLists.txt
index bd50a76..b2dce6c 100644 (file)
@@ -14,6 +14,6 @@ target_link_libraries(msisys
     uuid
     wine)
 
-add_importlibs(msisys kernel32 ntdll)
+add_importlibs(msisys msvcrt kernel32 ntdll)
 
 add_cab_target(msisys 1)
\ No newline at end of file