[CMAKE]
[reactos.git] / dll / win32 / msvfw32 / CMakeLists.txt
index a2ed86c..57367f7 100644 (file)
@@ -23,5 +23,5 @@ target_link_libraries(msvfw32 wine)
 
 add_importlibs(msvfw32 winmm version comctl32 user32 gdi32 advapi32 msvcrt kernel32 ntdll)
 
-add_cd_file(TARGET msvfw32 DESTINATION reactos/system32)
+add_cd_file(TARGET msvfw32 DESTINATION reactos/system32 FOR all)
 add_importlib_target(msvfw32.spec)