[CMAKE]
[reactos.git] / dll / win32 / netcfgx / CMakeLists.txt
index 3286fdc..fb2e955 100644 (file)
@@ -24,4 +24,4 @@ target_link_libraries(netcfgx
 
 add_importlibs(netcfgx rpcrt4 setupapi advapi32 iphlpapi ole32 user32 comctl32 ws2_32 msvcrt kernel32 ntdll)
 
-add_cab_target(netcfgx 1)
+add_cd_file(TARGET netcfgx DESTINATION reactos/system32 FOR all)