[CMAKE]
[reactos.git] / dll / win32 / oleacc / CMakeLists.txt
index bf85a9a..e9948ef 100644 (file)
@@ -20,4 +20,4 @@ target_link_libraries(oleacc wine)
 add_importlibs(oleacc user32 msvcrt kernel32 ntdll)
 
 add_importlib_target(oleacc.spec)
-add_cab_target(oleacc 1)
+add_cd_file(TARGET oleacc DESTINATION reactos/system32 FOR all)