[CMAKE]
[reactos.git] / dll / win32 / psapi / CMakeLists.txt
index fe8bbe0..f0666f0 100644 (file)
@@ -16,4 +16,4 @@ target_link_libraries(psapi epsapi ${PSEH_LIB})
 add_importlibs(psapi msvcrt kernel32 ntdll)
 add_importlib_target(psapi.spec)
 add_pch(psapi ${CMAKE_CURRENT_SOURCE_DIR}/precomp.h ${SOURCE})
-add_cab_target(psapi 1)
+add_cd_file(TARGET psapi DESTINATION reactos/system32 FOR all)