[CMAKE]
[reactos.git] / dll / win32 / rsabase / CMakeLists.txt
index 94f4aa2..d9060f0 100644 (file)
@@ -13,4 +13,4 @@ add_library(rsabase SHARED ${SOURCE})
 set_entrypoint(rsabase 0)
 target_link_libraries(rsabase wine)
 add_importlibs(rsabase rsaenh ntdll)
-add_cab_target(rsabase 1)
+add_cd_file(TARGET rsabase DESTINATION reactos/system32 FOR all)