[CMAKE]
[reactos.git] / dll / win32 / rsaenh / CMakeLists.txt
index 2036e17..5090452 100644 (file)
@@ -28,4 +28,4 @@ set_module_type(rsaenh win32dll)
 target_link_libraries(rsaenh wine)
 add_importlibs(rsaenh msvcrt crypt32 advapi32 kernel32 ntdll)
 add_importlib_target(rsaenh.spec)
-add_cd_file(TARGET rsaenh DESTINATION reactos/system32)
+add_cd_file(TARGET rsaenh DESTINATION reactos/system32 FOR all)