[CMAKE]
[reactos.git] / dll / win32 / samlib / CMakeLists.txt
index ea648fa..139990f 100644 (file)
@@ -18,5 +18,5 @@ set_module_type(samlib win32dll)
 
 add_importlibs(samlib advapi32 msvcrt kernel32 ntdll)
 
-add_cab_target(samlib 1)
+add_cd_file(TARGET samlib DESTINATION reactos/system32)
 add_importlib_target(samlib.spec)