[CMAKE]
[reactos.git] / dll / win32 / sfc / CMakeLists.txt
index e17ddc8..b01fe34 100644 (file)
@@ -15,4 +15,4 @@ set_module_type(sfc win32dll)
 add_importlibs(sfc msvcrt kernel32 ntdll)
 add_pch(sfc ${CMAKE_CURRENT_SOURCE_DIR}/precomp.h ${SOURCE})
 
-add_cab_target(sfc 1)
+add_cd_file(TARGET sfc DESTINATION reactos/system32 FOR all)