[CMAKE]
[reactos.git] / dll / win32 / sfc_os / CMakeLists.txt
index 62a9122..0d3c909 100644 (file)
@@ -14,4 +14,4 @@ target_link_libraries(sfc_os ${CMAKE_CURRENT_BINARY_DIR}/sfc_os.def)
 add_importlibs(sfc_os kernel32 ntdll)
 add_pch(sfc_os ${CMAKE_CURRENT_SOURCE_DIR}/precomp.h ${SOURCE})
 add_dependencies(sfc_os sfc_os_def)
-add_livecd_target(sfc_os reactos/system32)
+add_cab_target(sfc_os 1)