[CMAKE]
[reactos.git] / dll / win32 / sfc_os / CMakeLists.txt
index 99e2f85..8840daf 100644 (file)
@@ -3,6 +3,7 @@ spec2def(sfc_os.dll sfc_os.spec)
 
 list(APPEND SOURCE
     sfc_os.c
+    ${CMAKE_CURRENT_BINARY_DIR}/sfc_os_stubs.c
     ${CMAKE_CURRENT_BINARY_DIR}/sfc_os.def)
 
 add_library(sfc_os SHARED