[CMAKE]
[reactos.git] / dll / win32 / shimgvw / CMakeLists.txt
index 7ffc1e1..1514361 100644 (file)
@@ -1,4 +1,5 @@
 
+set_rc_compiler()
 spec2def(shimgvw.dll shimgvw.spec)
 
 list(APPEND SOURCE
@@ -23,4 +24,4 @@ add_importlibs(shimgvw
     kernel32
     ntdll)
 
-add_cab_target(shimgvw 1)
+add_cd_file(TARGET shimgvw DESTINATION reactos/system32 FOR all)