[CMAKE]
[reactos.git] / dll / win32 / sndblst / CMakeLists.txt
index b78fc3d..07dfe79 100644 (file)
@@ -15,4 +15,4 @@ add_library(sndblst SHARED ${SOURCE})
 set_module_type(sndblst win32dll)
 target_link_libraries(sndblst mment4 mmebuddy)
 add_importlibs(sndblst user32 winmm advapi32 msvcrt kernel32 ntdll)
-add_cab_target(sndblst 1)
+add_cd_file(TARGET sndblst DESTINATION reactos/system32 FOR all)