[CMAKE]
[reactos.git] / dll / win32 / ufat / CMakeLists.txt
index 6c40b68..31d1f8c 100644 (file)
@@ -11,4 +11,4 @@ add_library(ufat SHARED ${SOURCE})
 set_module_type(ufat win32dll)
 target_link_libraries(ufat vfatlib)
 add_importlibs(ufat msvcrt kernel32 ntdll)
-add_cab_target(ufat 1)
+add_cd_file(TARGET ufat DESTINATION reactos/system32)