[CMAKE]
[reactos.git] / dll / win32 / untfs / CMakeLists.txt
index 8809493..0416542 100644 (file)
@@ -11,4 +11,4 @@ add_library(untfs SHARED ${SOURCE})
 set_module_type(untfs win32dll)
 target_link_libraries(untfs ntfslib)
 add_importlibs(untfs msvcrt kernel32 ntdll)
-add_cab_target(untfs 1)
+add_cd_file(TARGET untfs DESTINATION reactos/system32 FOR all)