[CMAKE]
[reactos.git] / dll / win32 / usp10 / CMakeLists.txt
index 298c79e..1f385e8 100644 (file)
@@ -10,6 +10,7 @@ list(APPEND SOURCE
     mirror.c
     shape.c
     shaping.c
+    ${CMAKE_CURRENT_BINARY_DIR}/usp10_stubs.c
     ${CMAKE_CURRENT_BINARY_DIR}/usp10.def)
 
 add_library(usp10 SHARED ${SOURCE})