[CMAKE]
[reactos.git] / dll / win32 / vdmdbg / CMakeLists.txt
index ddc994f..0f546ee 100644 (file)
@@ -14,4 +14,4 @@ add_library(vdmdbg SHARED
 set_module_type(vdmdbg win32dll)
 add_importlibs(vdmdbg msvcrt kernel32 ntdll)
 add_pch(vdmdbg ${CMAKE_CURRENT_SOURCE_DIR}/vdmdbg.h ${SOURCE})
-add_cab_target(vdmdbg 1)
+add_cd_file(TARGET vdmdbg DESTINATION reactos/system32)