[CMAKE]
[reactos.git] / dll / win32 / winhttp / CMakeLists.txt
index ddd3ca8..a5bff14 100644 (file)
@@ -20,4 +20,4 @@ set_module_type(winhttp win32dll)
 target_link_libraries(winhttp wine)
 add_importlibs(winhttp shlwapi wininet ws2_32 msvcrt crypt32 advapi32 kernel32 ntdll)
 add_importlib_target(winhttp.spec)
-add_cab_target(winhttp 1)
+add_cd_file(TARGET winhttp DESTINATION reactos/system32 FOR all)