[CMAKE]
[reactos.git] / dll / win32 / winsta / CMakeLists.txt
index c4c04d4..eb21d94 100644 (file)
@@ -20,4 +20,4 @@ set_module_type(winsta win32dll)
 target_link_libraries(winsta wine)
 add_importlibs(winsta msvcrt kernel32 ntdll)
 add_pch(winsta ${CMAKE_CURRENT_SOURCE_DIR}/winsta.h ${SOURCE})
-add_cab_target(winsta 1)
+add_cd_file(TARGET winsta DESTINATION reactos/system32)