[CMAKE]
[reactos.git] / dll / win32 / wintrust / CMakeLists.txt
index a75d7a8..f4aebcd 100644 (file)
@@ -27,5 +27,5 @@ add_importlibs(wintrust crypt32 cryptui user32 advapi32 imagehlp msvcrt kernel32
 
 add_importlib_target(wintrust.spec)
 
-add_cd_file(TARGET wintrust DESTINATION reactos/system32)
+add_cd_file(TARGET wintrust DESTINATION reactos/system32 FOR all)