[CMAKE]
[reactos.git] / dll / win32 / wldap32 / CMakeLists.txt
index da88ae8..c97f5e4 100644 (file)
@@ -38,4 +38,4 @@ target_link_libraries(wldap32 wine)
 
 add_importlibs(wldap32 user32 msvcrt kernel32 ntdll)
 add_importlib_target(wldap32.spec)
-add_cab_target(wldap32 1)
+add_cd_file(TARGET wldap32 DESTINATION reactos/system32 FOR all)