[CMAKE]
[reactos.git] / dll / win32 / ws2help / CMakeLists.txt
index a54ac1a..6845a54 100644 (file)
@@ -15,3 +15,4 @@ set_module_type(ws2help win32dll)
 target_link_libraries(ws2help ${CMAKE_CURRENT_BINARY_DIR}/ws2help.def)
 add_importlibs(ws2help advapi32 ws2_32 kernel32 ntdll)
 add_dependencies(ws2help ws2help_def)
+add_cab_target(ws2help 1)