[CMAKE]
[reactos.git] / drivers / base / bootvid / CMakeLists.txt
index cce397f..7a9b0ee 100644 (file)
@@ -27,3 +27,5 @@ target_link_libraries(bootvid
 
 add_pch(bootvid ${CMAKE_CURRENT_SOURCE_DIR}/precomp.h ${SOURCE})
 add_dependencies(bootvid bootvid_def psdk buildno_header bugcodes)
+add_minicd_target(bootvid reactos bootvid.dll)
+add_minicd_target(bootvid reactos/system32)
\ No newline at end of file