- Update to r53061
[reactos.git] / drivers / bus / isapnp / CMakeLists.txt
index efb1f93..ea6eea4 100644 (file)
@@ -8,5 +8,5 @@ add_library(isapnp SHARED
 
 set_module_type(isapnp kernelmodedriver)
 add_importlibs(isapnp ntoskrnl hal)
-
+add_pch(isapnp isapnp.h)
 add_cd_file(TARGET isapnp DESTINATION reactos/system32/drivers NO_CAB FOR all)