[CMAKE]
[reactos.git] / drivers / bus / isapnp / CMakeLists.txt
index 120e4ab..efb1f93 100644 (file)
@@ -9,4 +9,4 @@ add_library(isapnp SHARED
 set_module_type(isapnp kernelmodedriver)
 add_importlibs(isapnp ntoskrnl hal)
 
-add_cd_file(TARGET isapnp DESTINATION reactos/system32/drivers NO_CAB)
+add_cd_file(TARGET isapnp DESTINATION reactos/system32/drivers NO_CAB FOR all)