- Sync with trunk r58248 to bring the latest changes from Amine (headers) and others...
[reactos.git] / drivers / bus / pci / CMakeLists.txt
index d9c7bbb..5917718 100644 (file)
@@ -7,5 +7,5 @@ add_library(pci SHARED
 
 set_module_type(pci kernelmodedriver)
 add_importlibs(pci ntoskrnl hal)
-
+add_pch(pci pci.h)
 add_cd_file(TARGET pci DESTINATION reactos/system32/drivers NO_CAB FOR all)