[SETUP] Remove FSDs which have broken dismount implementation.
[reactos.git] / drivers / filesystems / btrfs / CMakeLists.txt
index 65e61d2..123c9f0 100644 (file)
@@ -41,4 +41,4 @@ add_definitions(-D__KERNEL__)
 set_module_type(btrfs kernelmodedriver)
 target_link_libraries(btrfs rtlver ntoskrnl_vista zlib_solo wdmguid ${PSEH_LIB})
 add_importlibs(btrfs ntoskrnl hal)
-add_cd_file(TARGET btrfs DESTINATION reactos/system32/drivers NO_CAB FOR all)
+add_cd_file(TARGET btrfs DESTINATION reactos/system32/drivers FOR all)