[CMAKE]
[reactos.git] / drivers / filesystems / msfs / CMakeLists.txt
index 40ca59f..fab238b 100644 (file)
@@ -14,4 +14,4 @@ add_importlibs(msfs ntoskrnl hal)
 
 add_pch(msfs ${CMAKE_CURRENT_SOURCE_DIR}/msfs.h ${SOURCE})
 
-add_cab_target(msfs 2)
+add_cd_file(TARGET msfs DESTINATION reactos/system32/drivers)