[SETUP] Remove FSDs which have broken dismount implementation.
[reactos.git] / drivers / filesystems / ntfs / CMakeLists.txt
index 0b1af78..5a193b4 100644 (file)
@@ -25,4 +25,4 @@ set_module_type(ntfs kernelmodedriver)
 target_link_libraries(ntfs ${PSEH_LIB})
 add_importlibs(ntfs ntoskrnl hal)
 add_pch(ntfs ntfs.h SOURCE)
-add_cd_file(TARGET ntfs DESTINATION reactos/system32/drivers NO_CAB FOR all)
+add_cd_file(TARGET ntfs DESTINATION reactos/system32/drivers FOR all)