Sync with trunk r58740.
[reactos.git] / drivers / hid / hidusb / CMakeLists.txt
index 88e3700..349abc8 100644 (file)
@@ -8,4 +8,4 @@ add_library(hidusb SHARED ${SOURCE})
 set_module_type(hidusb kernelmodedriver)
 add_importlibs(hidusb hidclass ntoskrnl usbd hal)
 
-add_cd_file(TARGET hidusb DESTINATION reactos/system32/drivers NO_CAB FOR all)
\ No newline at end of file
+add_cd_file(TARGET hidusb DESTINATION reactos/system32/drivers NO_CAB FOR all)