[CMAKE]
[reactos.git] / drivers / network / tcpip / CMakeLists.txt
index 5eba8c6..e86a0d7 100644 (file)
@@ -39,4 +39,4 @@ add_importlibs(tcpip ndis ntoskrnl hal)
 
 add_pch(tcpip ${CMAKE_CURRENT_SOURCE_DIR}/include/precomp.h ${SOURCE})
 
-add_cd_file(TARGET tcpip DESTINATION reactos/system32/drivers)
+add_cd_file(TARGET tcpip DESTINATION reactos/system32/drivers FOR all)