[CMAKE]
[reactos.git] / drivers / storage / classpnp / CMakeLists.txt
index aa6f958..2c7c15e 100644 (file)
@@ -43,4 +43,4 @@ target_link_libraries(classpnp ${PSEH_LIB} libcntpr)
 set_module_type(classpnp kernelmodedriver)
 add_importlibs(classpnp hal ntoskrnl)
 
-add_cd_file(TARGET classpnp DESTINATION reactos/system32/drivers NO_CAB)
+add_cd_file(TARGET classpnp DESTINATION reactos/system32/drivers NO_CAB FOR all)