[CMAKE]
[reactos.git] / drivers / storage / ide / atapi / CMakeLists.txt
index dd4ce4f..73c2c8a 100644 (file)
@@ -6,4 +6,4 @@ target_link_libraries(atapi libcntpr)
 set_module_type(atapi kernelmodedriver)
 add_importlibs(atapi scsiport)
 
-add_cd_file(TARGET atapi DESTINATION reactos/system32/drivers NO_CAB)
+add_cd_file(TARGET atapi DESTINATION reactos/system32/drivers NO_CAB FOR all)