[USB-BRINGUP-TRUNK]
[reactos.git] / drivers / usb / usbhub / CMakeLists.txt
index 60c165f..20cd476 100644 (file)
@@ -12,4 +12,4 @@ add_library(usbhub SHARED ${SOURCE})
 set_module_type(usbhub kernelmodedriver)
 add_importlibs(usbhub ntoskrnl hal usbd)
 
-add_cab_target(usbhub 2)
+add_cd_file(TARGET usbhub DESTINATION reactos/system32/drivers NO_CAB FOR all)