[USB-BRINGUP-TRUNK]
[reactos.git] / drivers / usb / usbstor / CMakeLists.txt
index 816d7f3..04a3500 100644 (file)
@@ -7,3 +7,5 @@ add_library(usbstor SHARED descriptor.c disk.c fdo.c misc.c pdo.c queue.c error.
 
 set_module_type(usbstor kernelmodedriver)
 add_importlibs(usbstor ntoskrnl hal usbd)
 
 set_module_type(usbstor kernelmodedriver)
 add_importlibs(usbstor ntoskrnl hal usbd)
+
+add_cd_file(TARGET usbstor DESTINATION reactos/system32/drivers NO_CAB FOR all)