Sync with trunk r58687.
[reactos.git] / drivers / wdm / audio / backpln / portcls / CMakeLists.txt
index 18fba7a..f9c18d4 100644 (file)
@@ -4,7 +4,7 @@ set_cpp()
 remove_definitions(-D_WIN32_WINNT=0x502)
 add_definitions(-D_WIN32_WINNT=0x600)
 
-spec2def(portcls.sys portcls.spec)
+spec2def(portcls.sys portcls.spec ADD_IMPORTLIB)
 
 list(APPEND SOURCE
     adapter.cpp